RubyGems Navigation menu

wirecard-rails 0.1.4

This engine integrates the wirecard payment service with your rails application.

版本列表:

  1. 0.1.4 - November 17, 2015 (11.0 KB)
  2. 0.1.3 - November 03, 2015 (11.0 KB)
  3. 0.1.2 - July 28, 2015 (7.5 KB)
  4. 0.1.1 - July 28, 2015 (7.5 KB)
显示所有 (5 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (4):

  • bundler ~> 1.9
  • rails ~> 4.2
  • rake ~> 10.0
  • rspec >= 0
  • 所有者:

    作者:

    • Dominic Breuker, Michael Rüffer

    SHA 256 checksum:

    9f240410e8474dc765c1b0edd43fd647db11488d64565d37830a903ac7fad5fd

    下载总次数 4,728

    这个版本 1,640

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: