RubyGems Navigation menu

Reverse dependencies for wkhtmltopdf-binary-edge Latest version of the following gems require wkhtmltopdf-binary-edge

Downloads insgesamt 4.878.753

Für diese Version 765.265

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 1.8.7

Required Rubygems Version: >= 1.3.6

Links: