RubyGems Navigation menu

Dépendances inversées pour wkhtmltopdf-binary-edge Latest version of the following gems require wkhtmltopdf-binary-edge

Total de téléchargements 4 878 857

Pour cette version 765 327

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 1.8.7

Required Rubygems Version: >= 1.3.6

Liens: