RubyGems Navigation menu

wkhtmltopdf-binary-edgeの被依存性 Latest version of the following gems require wkhtmltopdf-binary-edge

累計ダウンロード数 4,878,810

このバージョンのみ 765,297

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 1.8.7

必要RubyGemsバージョン: >= 1.3.6

リンク: