RubyGems Navigation menu

Reverse dependencies for wkhtmltopdf-binary-edge Latest version of the following gems require wkhtmltopdf-binary-edge

總下載次數 4,878,856

這個版本 765,326

Gemfile:
= 複製 已複製

安裝:
=

License:

MIT

Ruby 版本需求: >= 1.8.7

RubyGems 版本需求: >= 1.3.6

相關連結: