RubyGems Navigation menu

active_encode 0.6.0

This gem provides an interface to transcoding services such as Ffmpeg, Amazon Elastic Transcoder, or Zencoder.

Versions:

  1. 0.6.0 - July 29, 2019 (1,85 Mo)
  2. 0.5.0 - February 14, 2019 (1,85 Mo)
  3. 0.4.1 - October 09, 2018 (1,84 Mo)
  4. 0.4 - October 01, 2018 (1,84 Mo)
  5. 0.2 - September 05, 2018 (54 ko)
Voir toutes les versions (9)

Dépendances de Runtime (1):

Propriétaires:

Pushed by:

Auteurs:

  • Michael Klein, Chris Colvard, Phuong Dinh

Total de contrôle SHA 256:

fab85cfc619eb5f69abd6c26551178eb130e4eaecc616bcb09aa27ad2b9ea18c

Total de téléchargements 84 475

Pour cette version 1 699

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache-2.0

Version de Ruby requise: >= 0

Liens: