RubyGems Navigation menu

active_encode 0.6.0

This gem provides an interface to transcoding services such as Ffmpeg, Amazon Elastic Transcoder, or Zencoder.

版本列表:

  1. 0.6.0 - July 29, 2019 (1.8 MB)
  2. 0.5.0 - February 14, 2019 (1.8 MB)
  3. 0.4.1 - October 09, 2018 (1.8 MB)
  4. 0.4 - October 01, 2018 (1.8 MB)
  5. 0.2 - September 05, 2018 (54.0 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (1):

所有者:

Pushed by:

作者:

  • Michael Klein, Chris Colvard, Phuong Dinh

SHA 256 checksum:

fab85cfc619eb5f69abd6c26551178eb130e4eaecc616bcb09aa27ad2b9ea18c

下载总次数 84,976

这个版本 1,916

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: