RubyGems Navigation menu

aws-sdk-rds 1.65.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.93.0 - July 06, 2020 (329KB)
  2. 1.92.0 - July 02, 2020 (329KB)
  3. 1.91.0 - July 01, 2020 (329KB)
  4. 1.90.0 - June 30, 2020 (329KB)
  5. 1.89.0 - June 23, 2020 (330KB)
  6. 1.65.0 - September 11, 2019 (277KB)
全てのバージョンを表示 (全114項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    e10aa9006a4bee91add7f4fd167bcb403a0134f093ae388be0c589a98b699e4c

    累計ダウンロード数 36,079,515

    現行バージョン 328,207

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: