RubyGems Navigation menu

decidim-debates 0.26.2

A debates component for decidim's participatory spaces.

バージョン履歴:

  1. 0.27.0.rc1 - June 27, 2022 (82.5KB)
  2. 0.26.2 - June 14, 2022 (82KB)
  3. 0.26.1 - March 25, 2022 (82KB)
  4. 0.26.0 - February 22, 2022 (82KB)
  5. 0.26.0.rc2 - February 02, 2022 (82KB)
全てのバージョンを表示 (全65項目)

Runtime依存性 (2):

Development依存性 (2):

オーナー:

Pushed by:

作者:

  • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva, Genis Matutes Pujol

SHA 256チェックサム:

56d765e7ef9a8310389af58bcc167fd89cdae01efdfa1ae7d410184dbcbc117e

累計ダウンロード数 99,204

このバージョンのみ 754

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

AGPL-3.0

必要Rubyバージョン: >= 2.7

リンク: