RubyGems Navigation menu

decidim-debates 0.26.2

A debates component for decidim's participatory spaces.

Versies:

  1. 0.27.0.rc1 - June 27, 2022 (82,5 KB)
  2. 0.26.2 - June 14, 2022 (82 KB)
  3. 0.26.1 - March 25, 2022 (82 KB)
  4. 0.26.0 - February 22, 2022 (82 KB)
  5. 0.26.0.rc2 - February 02, 2022 (82 KB)
Toon alle versies (65 totaal)

Runtime afhankelijkheden (2):

Development afhankelijkheden (2):

Eigenaren:

Pushed by:

Authors:

  • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva, Genis Matutes Pujol

SHA 256 checksum:

56d765e7ef9a8310389af58bcc167fd89cdae01efdfa1ae7d410184dbcbc117e

Total downloads 99.029

Voor deze versie 746

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

AGPL-3.0

Required Ruby Version: >= 2.7

Links: