RubyGems Navigation menu

decidim-debates 0.26.2

A debates component for decidim's participatory spaces.

版本列表:

  1. 0.27.0.rc1 - June 27, 2022 (82.5 KB)
  2. 0.26.2 - June 14, 2022 (82.0 KB)
  3. 0.26.1 - March 25, 2022 (82.0 KB)
  4. 0.26.0 - February 22, 2022 (82.0 KB)
  5. 0.26.0.rc2 - February 02, 2022 (82.0 KB)
显示所有 (65 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (2):

所有者:

Pushed by:

作者:

  • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva, Genis Matutes Pujol

SHA 256 checksum:

56d765e7ef9a8310389af58bcc167fd89cdae01efdfa1ae7d410184dbcbc117e

下载总次数 101,066

这个版本 834

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

AGPL-3.0

需要的 Ruby 版本: >= 2.7

相关链接: