RubyGems Navigation menu

gds-api-adapters 7.16.1

A set of adapters providing easy access to the GDS GOV.UK APIs

Versions:

  1. 52.5.1 - March 29, 2018 (54.5 KB)
  2. 52.5.0 - March 28, 2018 (54 KB)
  3. 52.4.0 - March 23, 2018 (54 KB)
  4. 52.3.0 - March 23, 2018 (54 KB)
  5. 52.2.1 - March 20, 2018 (54 KB)
  6. 7.16.1 - October 30, 2013 (49.5 KB)
Show all versions (433 total)

Authors:

  • James Stewart

Owners:

5618b843830194a2475a6e48823f7455

SHA 256 checksum:

1a49877d1b2932904dd93055253e821902dd140bc07e84c9d2c24ac2aa9247a9

Total downloads 582,096

For this version 1,395

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: