RubyGems Navigation menu

gds-api-adapters 7.16.1

A set of adapters providing easy access to the GDS GOV.UK APIs

Versies:

  1. 51.1.1 - January 22, 2018 (52,5 KB)
  2. 51.1.0 - January 18, 2018 (52,5 KB)
  3. 51.0.0 - January 12, 2018 (52,5 KB)
  4. 50.9.1 - January 11, 2018 (52,5 KB)
  5. 50.9.0 - January 11, 2018 (52,5 KB)
  6. 7.16.1 - October 30, 2013 (49,5 KB)
Toon alle versies (422 totaal)

Authors:

  • James Stewart

Eigenaren:

5618b843830194a2475a6e48823f7455

SHA 256 checksum:

1a49877d1b2932904dd93055253e821902dd140bc07e84c9d2c24ac2aa9247a9

Total downloads 556.340

Voor deze versie 1.372

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenses:

N/A

Required Ruby Version: None

Links: