RubyGems Navigation menu

geo_concerns 0.3.4

Rails engine for Hydra Geo models. Built around Curation Concerns engine.

版本列表:

  1. 0.3.4 - January 06, 2017 (107.0 KB)
  2. 0.3.3 - December 16, 2016 (107.0 KB)
  3. 0.3.2 - December 15, 2016 (107.0 KB)
  4. 0.3.1 - December 13, 2016 (107.0 KB)
  5. 0.3.0 - December 07, 2016 (107.5 KB)
显示所有 (18 个版本)

所有者:

作者:

  • James Griffin, Darren Hardy, John Huck, Eric James, Eliot Jordan

SHA 256 checksum:

041efe9a8bcf31e609d05ef19be27a62a9994ab5be82d06822f1d1e1bc17c5ae

下载总次数 11,564

这个版本 870

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

APACHE2

需要的 Ruby 版本: >= 2.2.2

相关链接: