RubyGems Navigation menu

interactor-rails 2.2.1

Interactor Rails provides Rails support for the Interactor gem.

Versionen:

  1. 2.2.1 - September 04, 2019 (9,5 KB)
  2. 2.2.0 - April 23, 2018 (9,5 KB)
  3. 2.1.1 - May 09, 2017 (9,5 KB)
  4. 2.1.0 - May 09, 2017 (9,5 KB)
  5. 2.0.2 - March 18, 2016 (9 KB)
Zeige alle Versionen (9 total)

Runtime Abhängigkeiten (2):

  • interactor ~> 3.0
  • rails >= 4.2
  • Development Abhängigkeiten (2):

    Besitzer:

    Pushed by:

    Autoren:

    • Collective Idea

    SHA 256-Prüfsumme:

    547103f5419afb9bd2240352ec4853fea1e7973edfd66f1c5f0ed3954e3f7176

    Downloads insgesamt 1.576.940

    Für diese Version 445.551

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: