RubyGems Navigation menu

interactor-rails 2.2.1

Interactor Rails provides Rails support for the Interactor gem.

版本列表:

  1. 2.2.1 - September 04, 2019 (9.5 KB)
  2. 2.2.0 - April 23, 2018 (9.5 KB)
  3. 2.1.1 - May 09, 2017 (9.5 KB)
  4. 2.1.0 - May 09, 2017 (9.5 KB)
  5. 2.0.2 - March 18, 2016 (9.0 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (2):

  • interactor ~> 3.0
  • rails >= 4.2
  • Development 依赖关系 (2):

    所有者:

    Pushed by:

    作者:

    • Collective Idea

    SHA 256 checksum:

    547103f5419afb9bd2240352ec4853fea1e7973edfd66f1c5f0ed3954e3f7176

    下载总次数 1,576,943

    这个版本 445,554

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: