RubyGems Navigation menu

jekyll-polyglot 1.3.1

Fast open source i18n plugin for Jekyll blogs.

Versions:

  1. 1.3.2 - April 29, 2020 (11.5 KB)
  2. 1.3.1 - September 02, 2017 (11 KB)
  3. 1.3.0 - July 23, 2017 (11 KB)
  4. 1.2.4 - December 24, 2016 (10.5 KB)
  5. 1.2.2 - July 22, 2016 (10 KB)
Show all versions (11 total)

Runtime Dependencies (1):

  • jekyll >= 3.0
  • Owners:

    Authors:

    • Samuel Volin

    SHA 256 checksum:

    a2a64c0b2603630bd67288fda86e3f16fee35ac17687db80fa310d15db6073c3

    Total downloads 70,633

    For this version 54,266

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: