RubyGems Navigation menu

jekyll-polyglot 1.3.1

Fast open source i18n plugin for Jekyll blogs.

Versões:

  1. 1.3.3 - July 19, 2020 (11,5 KB)
  2. 1.3.2 - April 29, 2020 (11,5 KB)
  3. 1.3.1 - September 02, 2017 (11 KB)
  4. 1.3.0 - July 23, 2017 (11 KB)
  5. 1.2.4 - December 24, 2016 (10,5 KB)
Mostrar todas as versões (12)

Runtime Dependencies (1):

  • jekyll >= 3.0
  • Donos:

    Autores:

    • Samuel Volin

    SHA 256 checksum:

    a2a64c0b2603630bd67288fda86e3f16fee35ac17687db80fa310d15db6073c3

    Total de downloads 110.389

    Desta versão 84.507

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: