RubyGems Navigation menu

jekyll-polyglot 1.3.1

Fast open source i18n plugin for Jekyll blogs.

版本列表:

  1. 1.3.3 - July 19, 2020 (11.5 KB)
  2. 1.3.2 - April 29, 2020 (11.5 KB)
  3. 1.3.1 - September 02, 2017 (11.0 KB)
  4. 1.3.0 - July 23, 2017 (11.0 KB)
  5. 1.2.4 - December 24, 2016 (10.5 KB)
显示所有 (12 个版本)

Runtime 依赖关系 (1):

  • jekyll >= 3.0
  • 所有者:

    作者:

    • Samuel Volin

    SHA 256 checksum:

    a2a64c0b2603630bd67288fda86e3f16fee35ac17687db80fa310d15db6073c3

    下载总次数 110,386

    这个版本 84,504

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: