RubyGems Navigation menu

jekyll-polyglot 1.3.1

Fast open source i18n plugin for Jekyll blogs.

Versions:

  1. 1.3.3 - July 19, 2020 (11,5 ko)
  2. 1.3.2 - April 29, 2020 (11,5 ko)
  3. 1.3.1 - September 02, 2017 (11 ko)
  4. 1.3.0 - July 23, 2017 (11 ko)
  5. 1.2.4 - December 24, 2016 (10,5 ko)
Voir toutes les versions (12)

Dépendances de Runtime (1):

  • jekyll >= 3.0
  • Propriétaires:

    Auteurs:

    • Samuel Volin

    Total de contrôle SHA 256:

    a2a64c0b2603630bd67288fda86e3f16fee35ac17687db80fa310d15db6073c3

    Total de téléchargements 110 392

    Pour cette version 84 510

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: