RubyGems Navigation menu

jekyll-polyglot 1.3.3

Fast open source i18n plugin for Jekyll blogs.

Versions:

  1. 1.3.3 - July 19, 2020 (11.5 KB)
  2. 1.3.2 - April 29, 2020 (11.5 KB)
  3. 1.3.1 - September 02, 2017 (11 KB)
  4. 1.3.0 - July 23, 2017 (11 KB)
  5. 1.2.4 - December 24, 2016 (10.5 KB)
Show all versions (12 total)

Runtime Dependencies (1):

  • jekyll >= 3.0
  • Owners:

    Pushed by:

    Authors:

    • Samuel Volin

    SHA 256 checksum:

    4ad9140733250b65bc1ffab84650c588d036d23129e82f0349d31e56f1fe10a8

    Total downloads 99,274

    For this version 3,907

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: