RubyGems Navigation menu

jekyll-polyglot 1.5.0

Fast open source i18n plugin for Jekyll blogs.

版本列表:

  1. 1.5.0 - July 17, 2021 (13.0 KB)
  2. 1.4.1 - April 19, 2021 (13.0 KB)
  3. 1.4.0 - February 08, 2021 (13.0 KB)
  4. 1.3.3 - July 19, 2020 (11.5 KB)
  5. 1.3.2 - April 29, 2020 (11.5 KB)
显示所有 (15 个版本)

Runtime 依赖关系 (1):

  • jekyll >= 3.0
  • 所有者:

    Pushed by:

    作者:

    • Samuel Volin

    SHA 256 checksum:

    595d02cac897c96751167da2e1235f3f6a4a10d7560aaa88a263df2cc8ef9335

    下载总次数 124,242

    这个版本 1,895

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.4.0

    需要的 RubyGems 版本: >= 2.7.0

    相关链接: