RubyGems Navigation menu

jekyll-polyglot 1.5.0

Fast open source i18n plugin for Jekyll blogs.

Versions:

  1. 1.5.0 - July 17, 2021 (13 ko)
  2. 1.4.1 - April 19, 2021 (13 ko)
  3. 1.4.0 - February 08, 2021 (13 ko)
  4. 1.3.3 - July 19, 2020 (11,5 ko)
  5. 1.3.2 - April 29, 2020 (11,5 ko)
Voir toutes les versions (15)

Dépendances de Runtime (1):

  • jekyll >= 3.0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Samuel Volin

    Total de contrôle SHA 256:

    595d02cac897c96751167da2e1235f3f6a4a10d7560aaa88a263df2cc8ef9335

    Total de téléchargements 124 242

    Pour cette version 1 895

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.4.0

    Required Rubygems Version: >= 2.7.0

    Liens: