RubyGems Navigation menu

jekyll-polyglot 1.5.0

Fast open source i18n plugin for Jekyll blogs.

Versiones:

  1. 1.5.0 - July 17, 2021 (10 KB)
  2. 1.4.1 - April 19, 2021 (10 KB)
  3. 1.4.0 - February 08, 2021 (10 KB)
  4. 1.3.3 - July 19, 2020 (10 KB)
  5. 1.3.2 - April 29, 2020 (10 KB)
Mostrar todas las versiones (15 total)

dependencias de Runtime (1):

  • jekyll >= 3.0
  • Propietarios:

    Subida por:

    Autores:

    • Samuel Volin

    SHA 256 checksum:

    595d02cac897c96751167da2e1235f3f6a4a10d7560aaa88a263df2cc8ef9335

    Total de descargas 124.242

    Para esta versión 1.895

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.4.0

    Versión de Rubygems requerida: >= 2.7.0

    Enlace: