RubyGems Navigation menu

phraseapp-in-context-editor-ruby 1.4.0

Phrase In-Context-Editor allows you to edit translations directly on the website. More information: phrase.com

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 3.0.0 - May 21, 2024 (190 KB)
  2. 2.1.2 - May 21, 2024 (190 KB)
  3. 2.1.1 - April 23, 2024 (190 KB)
  4. 2.0.0 - September 11, 2023 (130 KB)
  5. 1.4.0 - February 16, 2021 (132 KB)
Toon alle versies (20 totaal)

Runtime afhankelijkheden (4):

i18n >= 0.6
json >= 1.8, < 3
request_store ~> 1.3

Development afhankelijkheden (6):

rails >= 4.2, < 5.1
rspec ~> 3.2
timecop ~> 0.7
vcr ~> 2.9
webmock ~> 1.21

Eigenaren:

Pushed by:

Authors:

  • Dynport GmbH

SHA 256 checksum:

55ec841d0662875aac14ce7dec25666e264bf9429d2a777c225d8772b41cb659

Total downloads 798.365

Voor deze versie 113.229

Licentie:

MIT

Required Ruby Version: >= 2.1

Required Rubygems Version: >= 1.3.6

Links: