RubyGems Navigation menu

phraseapp-in-context-editor-ruby 1.4.0

Phrase In-Context-Editor allows you to edit translations directly on the website. More information: phrase.com

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 3.0.0 - May 21, 2024 (189.5 KB)
  2. 2.1.2 - May 21, 2024 (189.5 KB)
  3. 2.1.1 - April 23, 2024 (189.5 KB)
  4. 2.0.0 - September 11, 2023 (129.5 KB)
  5. 1.4.0 - February 16, 2021 (132.0 KB)
显示所有版本 (共 20 个)

Runtime 依赖 (4):

i18n >= 0.6
json >= 1.8, < 3
request_store ~> 1.3

Development 依赖 (6):

rails >= 4.2, < 5.1
rspec ~> 3.2
timecop ~> 0.7
vcr ~> 2.9
webmock ~> 1.21

业主:

推送:

作者:

  • Dynport GmbH

SHA 256 校验和:

55ec841d0662875aac14ce7dec25666e264bf9429d2a777c225d8772b41cb659

下载总量 797,808

这个版本 113,020

许可:

MIT

需要的 Ruby 版本: >= 2.1

需要的 RubyGems 版本: >= 1.3.6

链接: