RubyGems Navigation menu

readline-ffi 0.0.2

Readline-ffi is a wrapper library of Readline, using Ruby-FFI.

Versions:

  1. 0.0.2 - August 29, 2011 (12 KB)

Runtime Dependencies (1):

  • ffi >= 1.0.0
  • Owners:

    Authors:

    • Koichiro Ohba

    SHA 256 checksum:

    1d428af16135a00832f400b01d30a214db0611cf063a631d66334c394b5841af

    Total downloads 3,379

    For this version 3,379

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 1.8.7

    Links: