RubyGems Navigation menu

readline-ffi 0.0.2

Readline-ffi is a wrapper library of Readline, using Ruby-FFI.

Versiones:

  1. 0.0.2 - August 29, 2011 (10 KB)

dependencias de Runtime (1):

  • ffi >= 1.0.0
  • Propietarios:

    Autores:

    • Koichiro Ohba

    SHA 256 checksum:

    1d428af16135a00832f400b01d30a214db0611cf063a631d66334c394b5841af

    Total de descargas 3.383

    Para esta versión 3.383

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 1.8.7

    Enlace: