RubyGems Navigation menu

readline-ffi 0.0.2

Readline-ffi is a wrapper library of Readline, using Ruby-FFI.

Versions:

  1. 0.0.2 - August 29, 2011 (12 ko)

Dépendances de Runtime (1):

  • ffi >= 1.0.0
  • Propriétaires:

    Auteurs:

    • Koichiro Ohba

    Total de contrôle SHA 256:

    1d428af16135a00832f400b01d30a214db0611cf063a631d66334c394b5841af

    Total de téléchargements 3 379

    Pour cette version 3 379

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 1.8.7

    Liens: