RubyGems Navigation menu

readline-ffi 0.0.2

Readline-ffi is a wrapper library of Readline, using Ruby-FFI.

Versões:

  1. 0.0.2 - August 29, 2011 (12 KB)

Runtime Dependencies (1):

  • ffi >= 1.0.0
  • Donos:

    Autores:

    • Koichiro Ohba

    SHA 256 checksum:

    1d428af16135a00832f400b01d30a214db0611cf063a631d66334c394b5841af

    Total de downloads 3.384

    Desta versão 3.384

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 1.8.7

    Links: