RubyGems Navigation menu

ruby_astm 1.5.4

This gem provides a server that can handle communication from medical instruments that send/receive information on the ASTM protocol.

Versionen:

  1. 1.5.4 - January 29, 2020 (34 KB)
  2. 1.5.3 - December 09, 2019 (29,5 KB)
  3. 1.5.2 - December 09, 2019 (29,5 KB)
  4. 1.5.0 - November 29, 2019 (28,5 KB)
  5. 1.4.9 - November 29, 2019 (28,5 KB)
Zeige alle Versionen (59 total)

Besitzer:

Pushed by:

Autoren:

  • Bhargav Raut

SHA 256-Prüfsumme:

dbebf002a10e6ae17758874ad6e9111006359e98739816fd88065141a623eded

Downloads insgesamt 41.880

Für diese Version 1.002

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: