RubyGems Navigation menu

ruby_astm 1.5.4

This gem provides a server that can handle communication from medical instruments that send/receive information on the ASTM protocol.

Versiones:

  1. 1.5.4 - January 29, 2020 (30 KB)
  2. 1.5.3 - December 09, 2019 (30 KB)
  3. 1.5.2 - December 09, 2019 (30 KB)
  4. 1.5.0 - November 29, 2019 (30 KB)
  5. 1.4.9 - November 29, 2019 (30 KB)
Mostrar todas las versiones (59 total)

Propietarios:

Subida por:

Autores:

  • Bhargav Raut

SHA 256 checksum:

dbebf002a10e6ae17758874ad6e9111006359e98739816fd88065141a623eded

Total de descargas 42.057

Para esta versión 1.005

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: