RubyGems Navigation menu

saml-kit 1.1.0

A simple toolkit for working with SAML.

Versiones:

  1. 1.1.0 - April 30, 2019 (70 KB)
  2. 1.0.31 - April 17, 2019 (70 KB)
  3. 1.0.30 - April 08, 2019 (70 KB)
  4. 1.0.29 - December 04, 2018 (70 KB)
  5. 1.0.28 - December 04, 2018 (70 KB)
Mostrar todas las versiones (60 total)

dependencias de Runtime (3):

  • activemodel >= 4.2.0
  • net-hippie ~> 0.1
  • xml-kit >= 0.3.0, < 1.0.0
  • dependencias de Development (11):

    Propietarios:

    Autores:

    • mo khan

    SHA 256 checksum:

    58fe3769315dee391d621f22fd183e3713595d4c9151fb9875ae86ddba9c1cb7

    Total de descargas 45.188

    Para esta versión 12.808

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: ~> 2.4

    Enlace: