RubyGems Navigation menu

saml-kit 1.1.0

A simple toolkit for working with SAML.

バージョン履歴:

  1. 1.1.0 - April 30, 2019 (71.5KB)
  2. 1.0.31 - April 17, 2019 (72KB)
  3. 1.0.30 - April 08, 2019 (72KB)
  4. 1.0.29 - December 04, 2018 (69KB)
  5. 1.0.28 - December 04, 2018 (69KB)
全てのバージョンを表示 (全60項目)

Runtime依存性 (3):

  • activemodel >= 4.2.0
  • net-hippie ~> 0.1
  • xml-kit >= 0.3.0, < 1.0.0
  • Development依存性 (11):

    オーナー:

    作者:

    • mo khan

    SHA 256チェックサム:

    58fe3769315dee391d621f22fd183e3713595d4c9151fb9875ae86ddba9c1cb7

    累計ダウンロード数 45,188

    現行バージョン 12,808

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: ~> 2.4

    リンク集: