RubyGems Navigation menu

sassy-maps 0.4.0

Map helper functions for Sass 3.3 Maps including get-deep and set/set-deep

版本列表:

  1. 0.4.0 - June 03, 2014 (8.0 KB)
  2. 0.3.2 - March 04, 2014 (6.0 KB)
  3. 0.3.1 - December 15, 2013 (6.5 KB)
  4. 0.2.0 - December 02, 2013 (6.0 KB)
  5. 0.1.1 - October 26, 2013 (5.5 KB)

Runtime 依赖关系 (1):

sass ~> 3.3

Development 依赖关系 (7):

bundler >= 0
colorize >= 0
minitap >= 0
minitest >= 0
rake >= 0
tapout >= 0

所有者:

作者:

  • Sam Richard

SHA 256 checksum:

938477c22bc6f4bb3e18e939761f1a3272686b1fde6dc09be9edf80a43164328

下载总次数 1,379,288

这个版本 1,327,070

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: