RubyGems Navigation menu

semaphoreci_api 0.1.1

Ruby HTTP client for the Semaphore CI API.

版本列表:

  1. 0.1.1 - April 30, 2017 (8.5 KB)
显示所有 (2 个版本)

Runtime 依赖关系 (1):

  • heroics ~> 0.0.21
  • Development 依赖关系 (4):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • yard >= 0
  • 所有者:

    作者:

    • Darko Fabijan

    SHA 256 checksum:

    c5bc4fe70e016cefed935e9abb8dec53f7d50e03b50ec7bc4b969d23b6bc4075

    下载总次数 2,004

    这个版本 2,001

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 0

    相关链接: