RubyGems Navigation menu

spree_backend 4.2.1

Required dependency for Spree

Versions:

  1. 4.2.5 - May 31, 2021 (303 ko)
  2. 4.2.4 - May 17, 2021 (303 ko)
  3. 4.2.3.1 - May 05, 2021 (303 ko)
  4. 4.2.3 - May 05, 2021 (303 ko)
  5. 4.2.2 - April 26, 2021 (303 ko)
  6. 4.2.1 - March 05, 2021 (303 ko)
Voir toutes les versions (214)

Dépendances de Runtime (9):

Dépendances:

none

Propriétaires:

Pushed by:

Auteurs:

  • Sean Schofield, Spark Solutions

Total de contrôle SHA 256:

0cebcbc1e3f759a2d56c425d72775c584a9909d09cec5c3c8d8536c6d2ab8f72

Total de téléchargements 1 045 320

Pour cette version 5 949

Gemfile:
= Copier Copié!

installation:
=

License:

BSD-3-Clause

Version de Ruby requise: >= 2.5.0

Liens: