RubyGems Navigation menu

spree_backend 4.2.1

Required dependency for Spree

バージョン履歴:

  1. 4.2.5 - May 31, 2021 (303KB)
  2. 4.2.4 - May 17, 2021 (303KB)
  3. 4.2.3.1 - May 05, 2021 (303KB)
  4. 4.2.3 - May 05, 2021 (303KB)
  5. 4.2.2 - April 26, 2021 (303KB)
  6. 4.2.1 - March 05, 2021 (303KB)
全てのバージョンを表示 (全214項目)

Runtime依存性 (9):

必須要件:

none

オーナー:

Pushed by:

作者:

  • Sean Schofield, Spark Solutions

SHA 256チェックサム:

0cebcbc1e3f759a2d56c425d72775c584a9909d09cec5c3c8d8536c6d2ab8f72

累計ダウンロード数 1,040,699

現行バージョン 5,817

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

BSD-3-Clause

必要Rubyバージョン: >= 2.5.0

リンク集: