RubyGems Navigation menu

Dépendances inversées pour suspenders Latest version of the following gems require suspenders

Total de téléchargements 241 224

Pour cette version 3 040

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.6.6

Required Rubygems Version: >= 2.7.4

Liens: