RubyGems Navigation menu

Reverse dependencies for suspenders Latest version of the following gems require suspenders

Total downloads 241.094

Voor deze versie 3.027

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 2.6.6

Required Rubygems Version: >= 2.7.4

Links: