RubyGems Navigation menu

Dependências Reversas para suspenders Latest version of the following gems require suspenders

Total de downloads 241.095

Desta versão 3.027

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.6.6

Versão Requerida do RubyGems: >= 2.7.4

Links: