RubyGems Navigation menu

switchman-inst-jobs 4.0.3

Switchman and Instructure Jobs compatibility gem.

版本列表:

  1. 4.0.3 - December 20, 2021 (22.5 KB)
  2. 4.0.2 - December 09, 2021 (22.5 KB)
  3. 4.0.0 - May 24, 2021 (19.5 KB)
  4. 3.2.7 - December 20, 2021 (22.5 KB)
  5. 3.2.6 - December 09, 2021 (22.0 KB)
显示所有 (47 个版本)

Runtime 依赖关系 (4):

  • inst-jobs >= 2.4.9, < 4.0
  • parallel >= 1.19
  • railties >= 6.1, < 6.2
  • switchman ~> 3.0, >= 3.0.1
  • Development 依赖关系 (15):

    所有者:

    Pushed by:

    作者:

    • Bryan Petty

    SHA 256 checksum:

    e6bf0990a38de7e19a2af855206fb9d74450213e3ed98018fdaa2406bcaa2ec0

    下载总次数 461,880

    这个版本 256

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.6

    Requires MFA accounts: 4.0.2

    相关链接: