RubyGems Navigation menu

zabbixapi 4.2.0

Allows you to work with zabbix api from ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 5.0.0.pre.alpha1 - January 31, 2021 (18,5 KB)
  2. 4.2.0 - August 31, 2020 (17,5 KB)
  3. 4.1.2 - October 25, 2019 (17,5 KB)
  4. 4.1.1 - July 09, 2019 (17 KB)
  5. 4.1.0 - December 25, 2018 (17 KB)
Mostrar todas las versiones (108 total)

dependencias de Runtime (2):

http ~> 2.0
json ~> 2.0

dependencias de Development (1):

bundler >= 0

Propietarios:

Subida por:

Autores:

  • Vasiliev D.V., Ivan Evtuhovich

SHA 256 checksum:

25531aeec63e716161ae13cdcf9d08b10ca9efa3c13390da57a7d511553003c2

Total de descargas 1.136.199

Para esta versión 34.859

Licencia:

MIT

Versión de Ruby requerida: >= 2.0.0

Enlace: