RubyGems Navigation menu

zabbixapi 4.2.0

Allows you to work with zabbix api from ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 5.0.0.pre.alpha1 - January 31, 2021 (18,5 KB)
  2. 4.2.0 - August 31, 2020 (17,5 KB)
  3. 4.1.2 - October 25, 2019 (17,5 KB)
  4. 4.1.1 - July 09, 2019 (17 KB)
  5. 4.1.0 - December 25, 2018 (17 KB)
Toon alle versies (108 totaal)

Runtime afhankelijkheden (2):

http ~> 2.0
json ~> 2.0

Development afhankelijkheden (1):

bundler >= 0

Eigenaren:

Pushed by:

Authors:

  • Vasiliev D.V., Ivan Evtuhovich

SHA 256 checksum:

25531aeec63e716161ae13cdcf9d08b10ca9efa3c13390da57a7d511553003c2

Total downloads 1.134.423

Voor deze versie 34.785

Licentie:

MIT

Required Ruby Version: >= 2.0.0

Links: