RubyGems Navigation menu

zabbixapi 4.2.0

Allows you to work with zabbix api from ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 5.0.0.pre.alpha1 - January 31, 2021 (18.5 KB)
  2. 4.2.0 - August 31, 2020 (17.5 KB)
  3. 4.1.2 - October 25, 2019 (17.5 KB)
  4. 4.1.1 - July 09, 2019 (17.0 KB)
  5. 4.1.0 - December 25, 2018 (17.0 KB)
显示所有版本 (共 108 个)

Runtime 依赖 (2):

http ~> 2.0
json ~> 2.0

Development 依赖 (1):

bundler >= 0

业主:

推送:

作者:

  • Vasiliev D.V., Ivan Evtuhovich

SHA 256 校验和:

25531aeec63e716161ae13cdcf9d08b10ca9efa3c13390da57a7d511553003c2

下载总量 1,134,471

这个版本 34,786

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

链接: