RubyGems Navigation menu

zabbixapi 4.2.0

Allows you to work with zabbix api from ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 5.0.0.pre.alpha1 - January 31, 2021 (18,5 ko)
  2. 4.2.0 - August 31, 2020 (17,5 ko)
  3. 4.1.2 - October 25, 2019 (17,5 ko)
  4. 4.1.1 - July 09, 2019 (17 ko)
  5. 4.1.0 - December 25, 2018 (17 ko)
Voir toutes les versions (108)

Dépendances de Runtime (2):

http ~> 2.0
json ~> 2.0

Dépendances de Development (1):

bundler >= 0

Propriétaires:

Pushed by:

Auteurs:

  • Vasiliev D.V., Ivan Evtuhovich

Total de contrôle SHA 256:

25531aeec63e716161ae13cdcf9d08b10ca9efa3c13390da57a7d511553003c2

Total de téléchargements 1 136 370

Pour cette version 34 872

License:

MIT

Version de Ruby requise: >= 2.0.0

Liens: