RubyGems Navigation menu

activerecord-jdbcmysql-adapter 1.0.2-java

Install this gem to use MySQL with JRuby on Rails.

Versiones:

  1. 60.2 - April 29, 2020 java (6 KB)
  2. 60.1 - December 19, 2019 java (6 KB)
  3. 60.0 - November 01, 2019 java (6 KB)
  4. 60.0.rc1 - April 28, 2019 java (6 KB)
  5. 52.6 - April 29, 2020 java (6 KB)
  6. 1.0.2 - October 20, 2010 java (5 KB)
Mostrar todas las versiones (93 total)

dependencias de Runtime (2):

dependencias de Development (2):

  • hoe >= 2.6.2
  • rubyforge >= 2.0.4
  • Propietarios:

    Autores:

    • Nick Sieger, Ola Bini and JRuby contributors

    SHA 256 checksum:

    ef867e5e74b9d886d61543b2e120ca194cd0b8c2bfb32b497db9307d77bed7d8

    Total de descargas 1.432.866

    Para esta versión 10.430

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: