RubyGems Navigation menu

activerecord-jdbcmysql-adapter 1.0.2-java

Install this gem to use MySQL with JRuby on Rails.

版本列表:

  1. 60.0.rc1 - April 28, 2019 java (6.0 KB)
  2. 52.2 - April 10, 2019 java (6.0 KB)
  3. 52.1 - September 13, 2018 java (6.0 KB)
  4. 52.0 - August 13, 2018 java (6.0 KB)
  5. 51.3 - April 10, 2019 java (6.0 KB)
  6. 1.0.2 - October 20, 2010 java (5.0 KB)
顯示所有版本(共 78)

Development 相依性套件 (2):

擁有者:

作者:

  • Nick Sieger, Ola Bini and JRuby contributors

SHA 256 checksum:

ef867e5e74b9d886d61543b2e120ca194cd0b8c2bfb32b497db9307d77bed7d8

總下載次數 1,322,983

這個版本 10,306

Gemfile:
= 複製 已複製

安裝:
=

Licenses:

Ruby 版本需求:

相關連結: