RubyGems Navigation menu

activerecord-jdbcmysql-adapter 1.0.2-java

Install this gem to use MySQL with JRuby on Rails.

版本列表:

  1. 60.2 - April 29, 2020 java (6.0 KB)
  2. 60.1 - December 19, 2019 java (6.0 KB)
  3. 60.0 - November 01, 2019 java (6.0 KB)
  4. 60.0.rc1 - April 28, 2019 java (6.0 KB)
  5. 52.6 - April 29, 2020 java (6.0 KB)
  6. 1.0.2 - October 20, 2010 java (5.0 KB)
显示所有 (93 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (2):

  • hoe >= 2.6.2
  • rubyforge >= 2.0.4
  • 所有者:

    作者:

    • Nick Sieger, Ola Bini and JRuby contributors

    SHA 256 checksum:

    ef867e5e74b9d886d61543b2e120ca194cd0b8c2bfb32b497db9307d77bed7d8

    下载总次数 1,419,982

    这个版本 10,419

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: