RubyGems Navigation menu

bootstrap5-kaminari-views 0.0.1

Bootstrap 5 compatible styles for Kaminari gem

Versions:

  1. 0.0.1 - March 27, 2021 (7 KB)

Runtime Dependencies (2):

  • kaminari >= 0.13
  • rails >= 3.1
  • Development Dependencies (1):

    Owners:

    Pushed by:

    Authors:

    • Felipe Calvo

    SHA 256 checksum:

    c8141a488e16a8ff58d332cb0d5f3cba2907dfda9437ce0b04c161cfbdf64d22

    Total downloads 421

    For this version 421

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: